Logiciel de caisse obligatoire

Logiciel de caisse obligatoire

Publié le 25/07/2017


A compter du 01/01/2018, les commerçants devront être équipés d’un logiciel de caisse sécurisé et certifié.
Si les commerçants ne répondent pas à cette obligation, ils pourront être sanctionnés.

Voir toutes les actualités